Bu Forum'un Dertleri
epic_dogepic_dog
Üye

Aramada ve profildeki "Düşüncelerinizi paylaşın" yeri miydi neydi orada da siyah.



Hepsini hallettim. Eğer gözünüze çarpan başka bir yer varsa lütfen bildirin.
NeOzguRNeOzguR
Üye

Kategoriler sayfasında falan olanda sorun yok, yeni mesaj var/yok indikatörünü diyorsan. Sorun şurda:

image



Pardon, şimdi anladım. Favicon dan bahsediyorsun.

image

Bir cache ini silip yeniden yükleyebilir misin sayfayı?
Güvenlik için yaptığım ayarlardan olabilir belki.


Olmüyür hâlâ bende ya :( Dediğini de yaptım halbüse. Firefoks 19 kullanıyorum hemi de. Bu arada diğer tarayıcılarda da gözükmüyor favicon mudur nedir, o işte. Sistem de 64-bit Win7.

(╯°□°)╯︵ ┻━┻
ReyCey98ReyCey98
Üye
image

böyle oldu birden bende de.
SamsonSamson
Üye
Reklam yok? Ne güzel işte, niye milletin gözüne sokuyorsun? Reklam sıkıştıracaklar şimdi...
ReyCey98ReyCey98
Üye
Adblocker var da boşlukları görmüyor musun onu diyorum ben :F
SamsonSamson
Üye
Bende bir kaç gündür öyle. Mesajlar arasından çok boşluk var.
epic_dogepic_dog
Üye

Bende bir kaç gündür öyle. Mesajlar arasından çok boşluk var.


Kıstım biraz araları :)

Ctrl+F5 ya da cache'i temizleyip deneyin.

Favicon çıkmayanlar da şu linke tıklayıp bir görsün açıldığını sonra yukardaki işlemi tekrar uygulasınlar.
http://oyungezer.com.tr/favicon.ico
image
ReyCey98ReyCey98
Üye
evet oldu, eline sağlık.
NeOzguRNeOzguR
Üye
@epic_dog

Dediğini yaptım olmuyor abi bende bu Favicon muhabbeti. Ne dizüstünde düzeliyor ne de masaüstünde. İkisi de 64 bit işletim sistemi. Acep ondan mı yamuluyor anlamadım.
OneInchManOneInchMan
Üye
özel mesaj fontu simsiyah hala :/
discussioncontroller